3dfxzone.it AMDZone.it ATIZone.it HWSetup.it NVIDIAZone.it UnixZone.it 3dfxzone.it Community
Forumzone Community
Torna indietro   Forumzone Community > » Piattaforme hardware | Componenti cardine > Discussioni generiche
Registrazione Ricerca Messaggi recenti Contrassegna i forum come già letti Utenti FAQ Regolamento

In primo piano

Discussioni generiche Contenitore di discussioni di carattere generale relative ai computer
Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 10-09-2013, 18.21.56   #21
Wolverine
Forumzoniano Novizio
 
L'avatar di Wolverine
 
Data registrazione: 05-06-2008
Messaggi: 24
Predefinito

Grazie del consiglio
Wolverine non è connesso   Rispondi citando
Vecchio 10-09-2013, 19.10.14   #22
Wolverine
Forumzoniano Novizio
 
L'avatar di Wolverine
 
Data registrazione: 05-06-2008
Messaggi: 24
Predefinito

Mobo acquistata: ASRock 990FX Extreme4
Wolverine non è connesso   Rispondi citando
Vecchio 22-09-2013, 10.20.06   #23
Wolverine
Forumzoniano Novizio
 
L'avatar di Wolverine
 
Data registrazione: 05-06-2008
Messaggi: 24
Predefinito

Mobo nuova arrivata ed installata... il pc è tornato a vivere!!!

Grazie a Tutti Voi che mi avete seguito ed aiutato.
Wolverine non è connesso   Rispondi citando
Vecchio 22-09-2013, 18.48.49   #24
Glide
Web Admin
 
L'avatar di Glide
 
Data registrazione: 08-11-2001
Residenza: Napoli
Messaggi: 35,278
Lightbulb

Molto bene, sono felice per la soluzione brillante: e mi raccomando, divertiti con la "versione 2.0" del tuo PC

Per qualsiasi cosa siamo qui.

Ciao ciao
Glide non è connesso   Rispondi citando
Vecchio 23-09-2013, 09.06.34   #25
Wolverine
Forumzoniano Novizio
 
L'avatar di Wolverine
 
Data registrazione: 05-06-2008
Messaggi: 24
Predefinito

Grazie a Tutti
Wolverine non è connesso   Rispondi citando
Rispondi

Social Network - Segnala e condividi questa discussione

Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
La mia Mobo... NoOnE83 Schede madri 1 28-01-2008 19.49.14
HELP mobo Destroyer Schede madri 3 17-07-2003 19.32.56
problema mobo kingvisc Schede madri 14 21-04-2003 14.15.28
mobo msi k7t pro-a kingvisc Schede madri 1 23-01-2003 09.42.03
Problema con Win XP e mobo anziane ( i440BX) bambalows Schede madri 6 03-12-2002 15.20.34


Tutti gli orari sono GMT +1. Adesso sono le 22.46.04.


ForumZone.it è la Community dei lettori di 3dfxzone.it, AMDZone.it, ATIZone.it, HWSetup.it, NVIDIAZone.it e UnixZone.it.
ForumZone.it è servita da vBulletin - Copyright ©2000 - 2018 Jelsoft Enterprises Ltd.
E' vietata la riproduzione non autorizzata del contenuto informativo e grafico.
Puoi porre un quesito e segnalare abusi scrivendo alla Redazione.
Norme sulla Privacy degli utenti di ForumZone.it.