3dfxzone.it AMDZone.it ATIZone.it HWSetup.it NVIDIAZone.it UnixZone.it 3dfxzone.it Community
Forumzone Community
Torna indietro   Forumzone Community > » Piattaforme hardware | Storage > Hard drive, SSD, memory card e flash drive USB
Registrazione Ricerca Messaggi recenti Contrassegna i forum come già letti Utenti FAQ Regolamento

In primo piano

Hard drive, SSD, memory card e flash drive USB Sezione dedicata ai dischi rigidi, ai drive a stato solido e ai dischi removibili flash-based
Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 11-01-2008, 20.53.19   #1
Cibo
Forumzoniano Novizio
 
L'avatar di Cibo
 
Data registrazione: 13-09-2007
Residenza: Corinaldo
Messaggi: 63
Red face come metto in raid i miei maxtor?

Salve come faccio a mettere in raid 0 i miei 2 hard disk??
io ho un'abit aw9d e devo installare vista 64 bit su 2 maxtor 80Gb 7200.10 8Mb cache...ho avviato da cd e ho creato la part ntfs su tutti e 2 gl'hard disk poi ho caricato i driver raid qualcosa.......e serial ata controller senò non mi partiva l'intallazione ma gl'hard disk sono separati!!! cosa devo fare???

CPU:Pentium d 945+3,4GHz
GPU:Radeon x1950pro x2
MB:Abit AW9D
Alim. Enermax liberty 620W
Ram: geil 2x2Gb Pc-8500
HD:maxtor sa 3GB/s 250GB
maxtor sa 1,5GB/s 150GB
__________________
CPU:Intel core2quad Q6600 @3722 465x8
GPU:Radeon x1950pro x2 @648-1687
MB:Abit x38 Quad gt
Alim. Enermax liberty 620W
Ram: geil 2x2Gb Pc-8500 @1116Mhz
HD System: 2X maxtor 80 Gb raid 0
HD:maxtor sa 3GB/s 250GB
maxtor sa 1,5GB/s 150GB
SO: vista ultimate 64 bit

Cibo non è connesso   Rispondi citando
Vecchio 12-01-2008, 11.42.05   #2
Cibo
Forumzoniano Novizio
 
L'avatar di Cibo
 
Data registrazione: 13-09-2007
Residenza: Corinaldo
Messaggi: 63
Post

Ah e logicamente ho impostato il raid dal bios...ma quando parte l'installazione vedo sempre 2 hard disk.....come cavolo devo fare??? AIUTO ITALIA 1



CPU:Pentium d 945+3,4GHz
GPU:Radeon x1950pro x2
MB:Abit AW9D
Alim. Enermax liberty 620W
Ram: geil 2x2Gb Pc-8500
HD:maxtor sa 3GB/s 250GB
maxtor sa 1,5GB/s 150GB
__________________
CPU:Intel core2quad Q6600 @3722 465x8
GPU:Radeon x1950pro x2 @648-1687
MB:Abit x38 Quad gt
Alim. Enermax liberty 620W
Ram: geil 2x2Gb Pc-8500 @1116Mhz
HD System: 2X maxtor 80 Gb raid 0
HD:maxtor sa 3GB/s 250GB
maxtor sa 1,5GB/s 150GB
SO: vista ultimate 64 bit

Cibo non è connesso   Rispondi citando
Rispondi

Social Network - Segnala e condividi questa discussione

Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Vai al forum


Tutti gli orari sono GMT +1. Adesso sono le 17.05.58.


ForumZone.it è la Community dei lettori di 3dfxzone.it, AMDZone.it, ATIZone.it, HWSetup.it, NVIDIAZone.it e UnixZone.it.
ForumZone.it è servita da vBulletin - Copyright ©2000 - 2018 Jelsoft Enterprises Ltd.
E' vietata la riproduzione non autorizzata del contenuto informativo e grafico.
Puoi porre un quesito e segnalare abusi scrivendo alla Redazione.
Norme sulla Privacy degli utenti di ForumZone.it.