3dfxzone.it AMDZone.it ATIZone.it HWSetup.it NVIDIAZone.it UnixZone.it 3dfxzone.it Community
Forumzone Community
Torna indietro  Forumzone Community > » Componenti hardware > Schede video > Schede video AMD
Registrazione Ricerca Messaggi recenti Contrassegna i forum come già letti Utenti FAQ Regolamento
In primo piano

Schede video AMD Discussioni sulle schede video basate sulle gpu ATI Radeon

Rispondi
 
Strumenti discussione Modalità visualizzazione
Vecchio 24-05-2006, 17.41.02   #1
Diabol89
Forumzoniano Novizio
 
Data registrazione: 06-02-2006
Messaggi: 17
Post Prob cn 9200

ciao raga ho un piccolo prob ho messo un bios aggiornato sulla mia ati radeon 9200 sl ke ora il pc nn me la riconosce + cm ati e nn posso tornare a mettere il vekkio bios perkè mi dice ke dv avere i driver della ati ke a me nn riconosce cm posso fare??
Diabol89 non è connesso   Rispondi citando
Vecchio 24-05-2006, 19.06.06   #2
Max_R
Forumzoniano Maestro
 
Data registrazione: 22-08-2004
Messaggi: 9,502
Post

Lavora da dos
Max_R non è connesso   Rispondi citando
Vecchio 25-05-2006, 22.21.02   #3
Max_R
Forumzoniano Maestro
 
Data registrazione: 22-08-2004
Messaggi: 9,502
Post

La scheda non accettava il bios... Si è risolto con il comando -f (Force)
Max_R non è connesso   Rispondi citando
Vecchio 26-05-2006, 07.28.53   #4
izio75
Forumzoniano Esperto
 
L'avatar di izio75
 
Data registrazione: 17-11-2001
Residenza: Pisa
Messaggi: 872
Post

ottimo

__________________
Asus P5K-E
Intel® Core™2 Q6600
Cellshock Value DDRII 667
OCZ PowerStream 520W PSU
PNY 8800 GTS
SB Audigy
Thermaltake TSUNAMI
izio75 non è connesso   Rispondi citando
Vecchio 26-05-2006, 08.48.19   #5
Max_R
Forumzoniano Maestro
 
Data registrazione: 22-08-2004
Messaggi: 9,502
Post

Ed è la seconda volta che la scheda viene salvata
Max_R non è connesso   Rispondi citando
Rispondi

Social Network - Segnala e condividi questa discussione

Strumenti discussione
Modalità visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Vai al forum


Tutti gli orari sono GMT +1. Adesso sono le 06.27.14.


ForumZone.it è la Community dei lettori di 3dfxzone.it, AMDZone.it, ATIZone.it, HWSetup.it, NVIDIAZone.it e UnixZone.it.
ForumZone.it è servita da vBulletin - Copyright ©2000 - 2021 Jelsoft Enterprises Ltd.
E' vietata la riproduzione non autorizzata del contenuto informativo e grafico.
Puoi porre un quesito e segnalare abusi scrivendo alla Redazione.
Norme sulla Privacy degli utenti di ForumZone.it.